31%

TPL SW 8P-2.5G 2SFP L2 POE SG3210XHP-M2

2.670,00 RON 3.890,76 RON
Costurile de livrare nu sunt incluse
Cod produs - SKU TL-SG3210XHP-M2

Descriere

"JetStream™ 8-Port 2.5GBase-T and 2-Port 10GE SFP+ L2+ Managed Switch with 8-Port PoE+ PORT: 8× 2.5G PoE+ Ports, 2× 10G SFP+ Slots, RJ45/Micro-USB Console Port SPEC: 802.3at/af, 240 W PoE Power, 1U 19-inch Rack-mountable Steel Case FEATURE: Integration with JetStream™ SDN Controller,Static Routing, OAM, DDM, sFlow, 802.1Q VLAN, QinQ, STP/RSTP/MSTP, IGMP Snooping, 802.1p/DSCP QoS, ACL, 802.1x, Radius/Tacacs+ Authentication, LACP, CLI, SNMP, Dual Image/Configuration, IPv6"

Detalii

SKU
TL-SG3210XHP-M2
Categorii
Brand
Form factor
1U
Certification
CE, FCC, RoHS
Product colour
Black
Ethernet LAN data rates
100,1000,2500 Mbit/s
Operating temperature (T-T)
0 - 45 C
Operating relative humidity (H-H)
10 - 90%
Storage relative humidity (H-H)
5 - 90%
Storage temperature (T-T)
-40 - 70 C
Password protection
Yes
Package height
80 mm
Depth
180 mm
Height
44 mm
Width
440 mm
Package depth
250 mm
Package width
528 mm
Package weight
2.84 kg
Cables included
AC
Harmonized System (HS) code
85176990
Quick start guide
Yes
Number of fans
2 fan(s)
Package type
Box
LED indicators
Yes
Power source
AC
Layer
Layer-2
Stackable
No
Rackable
No
Redundant-PSU
Yes
LAN-Ports
8
Forwarding rate
59.52 Mpps
Switching capacity
80 Gbit/s
MAC address table
16000 entries
Packet buffer memory
12 MB
Networking standards
IEEE 802.1D, IEEE 802.1s, IEEE 802.1w
VLAN support
Yes
Web-based management
Yes
Switch type
Managed
Port mirroring
Yes
Link aggregation
Yes
Power over Ethernet (PoE)
Yes
Number of VLANs
4000
10G support
Yes
Basic switching RJ-45 Ethernet ports type
2.5G Ethernet (100/1000/2500)
Power connector
AC-in jack
Installed SFP modules quantity
0
Installed SFP+ modules quantity
0
Basic switching RJ-45 Ethernet ports quantity
8
Power consumption (max)
292 W
Power over Ethernet (PoE) power per port
30 W
Total Power over Ethernet (PoE) budget
240 W
DHCP features
DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Loop protection
Yes
Jumbo frames support
Yes
Rack mounting
Yes
Flow control support
Yes
Broadcast storm control
Yes
SFP+ module slots quantity
2
Power supply included
Yes
IGMP snooping
Yes
Jumbo frames
9000
Quality of Service (QoS) support
Yes
Switch layer
L2
Virtual LAN features
MAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
AC input voltage
100 - 240 V
Heat dissipation
996.35 BTU/h
Static route
Yes
SFP module slots quantity
2
AC input frequency
50/60 Hz
System event log
Yes
Access Control List (ACL)
Yes
Security algorithms
HTTPS, SSH, SSH-2, SSL/TLS
Console port
RJ-45/micro-USB
ARP inspection
Yes
Cloud-managed
Yes
Multicast support
Yes
MAC address filtering
Yes
SSH/SSL support
Yes
Static port security
Yes
IP-MAC-Port binding
Yes
Power over Ethernet plus (PoE+) ports quantity
8
Traffic classification
Yes
Queue scheduling algorithms
SP, WRR+SP, Weighted Round Robin (WRR)
Rate limiting
Yes
Configuring Location Settings (CLI)
Yes
Spanning tree protocol
Yes
2.5G Ethernet (copper) ports quantity
8
Head-of-line (HOL) blocking
Yes
Number of static routes
48
Number of IP interfaces
16
Multicast Listener Discovery (MLD) snooping
Y
Management protocols
SNMPv1/v2c/v3, SNTP
Authentication type
AAA, TACACS+
Authentication
MAC-based authentication, Port-based authentication
MIB support
RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
GARP VLAN Registration Protocol (GVRP)
Yes
BPDU filtering/protection
Yes
IP routing
Yes
LAN port type
Gigabit

Ce spun clientii

Detii sau ai utilizat produsul?
Posteaza review

Produse recomandate