20%

TPL SW 16P 10G SFP L2 MANAGED

3.570,00 RON 4.476,15 RON
Costurile de livrare nu sunt incluse
Cod produs - SKU TL-SX3016F

Descriere

"JetStream™ 16-Port 10GE SFP+ L2+ Managed Switch PORT: 16× 10G SFP+ Slots, RJ45/Micro-USB Console Port SPEC: 1U 19-inch Rack-mountable Steel Case FEATURE: Integration with JetStream™ SDN Controller, Static Routing, OAM, sFlow, DDM, 802.1Q VLAN, QinQ, STP/RSTP/MSTP, IGMP Snooping, 802.1p/DSCP, QoS, ACL, 802.1x, Radius/Tacacs+ Authentication, LACP, CLI, SNMP, Dual Image/Configuration, IPv6, Dual Redundant Power Supplies"

Detalii

SKU
TL-SX3016F
Categorii
Brand
Certification
CE, FCC, RoHS
Product colour
Black
Operating temperature (T-T)
0 - 45 C
Operating relative humidity (H-H)
10 - 90%
Storage relative humidity (H-H)
5 - 90%
Storage temperature (T-T)
-40 - 70 C
Package height
100 mm
Depth
220 mm
Height
44 mm
Width
440 mm
Package depth
336 mm
Package width
528 mm
Package weight
37 kg
Cables included
AC
Harmonized System (HS) code
85176990
Quick start guide
Yes
Package type
Box
LED indicators
Yes
Power source
AC
Forwarding rate
23.808 Mpps
Switching capacity
320 Gbit/s
MAC address table
32000 entries
Packet buffer memory
24 MB
VLAN support
Yes
Web-based management
Yes
Switch type
Managed
Port mirroring
Yes
Link aggregation
Yes
Power over Ethernet (PoE)
No
Number of VLANs
4000
10G support
Yes
Basic switching RJ-45 Ethernet ports type
No
Power connector
DC-in jack
Installed SFP modules quantity
0
Installed SFP+ modules quantity
0
Basic switching RJ-45 Ethernet ports quantity
0
Power consumption (max)
32.74 W
DHCP features
DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Loop protection
Yes
Jumbo frames support
Yes
Rack mounting
Yes
Flow control support
Yes
Broadcast storm control
Yes
SFP+ module slots quantity
16
Power supply included
Yes
IGMP snooping
Yes
Jumbo frames
9000
Quality of Service (QoS) support
Yes
Switch layer
L2/L3
Virtual LAN features
Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
AC input voltage
100 - 240 V
Heat dissipation
111.71 BTU/h
Static route
Yes
SFP module slots quantity
16
AC input frequency
50/60 Hz
System event log
Yes
Access Control List (ACL)
Yes
Security algorithms
HTTPS, SSH, SSH-2, SSL/TLS
Rack mount kit
Yes
Console port
RJ-45/micro-USB
ARP inspection
Yes
Cloud-managed
Yes
Multicast support
Yes
MAC address filtering
Yes
SSH/SSL support
Yes
Static port security
Yes
IP-MAC-Port binding
Yes
Manual
Yes
Traffic classification
Yes
Number of queues
8
Queue scheduling algorithms
SP, WRR+SP, Weighted Round Robin (WRR)
Rate limiting
Yes
Configuring Location Settings (CLI)
Yes
Spanning tree protocol
Yes
Head-of-line (HOL) blocking
Yes
Multicast Listener Discovery (MLD) snooping
Y
Management protocols
SNMPv1/v2c/v3, SNTP
Authentication type
AAA, TACACS+
Authentication
Guest VLAN, MAC-based authentication, Port-based authentication, Web-based authentication
MIB support
RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
BPDU filtering/protection
Yes
IP routing
Yes
IPv4 & IPv6 features
IPv6 Telnet, IPv6 ping, IPv6 tracert
LAN port type
10Gigabit

Ce spun clientii

Detii sau ai utilizat produsul?
Posteaza review