33%

TPL SW 8P-GB SMART POE

1.071,00 RON 1.599,14 RON
Costurile de livrare nu sunt incluse
Cod produs - SKU TL-SG2210MP

Descriere

"JetStream™ 10-Port Gigabit Smart Switch with 8-Port PoE+ PORT: 8× Gigabit PoE+ Ports, 2× Gigabit SFP Slots SPEC: 802.3at/af, 150 W PoE Power, 1U 13-inch Rack-mountable Steel Case FEATURE: Integration with JetStream™ SDN Controller, 802.1Q VLAN, STP/RSTP/MSTP, IGMP Snooping, 802.1p/DSCP QoS, ACL, 802.1x, Radius /Tacacs+ Authentication, LACP, CLI, SNMP, Dual Image, IPv6"

Detalii

SKU
TL-SG2210MP
Categorii
Brand
Form factor
1U
Certification
CE, FCC, RoHS
Product colour
Black
Operating temperature (T-T)
0 - 50 C
Operating relative humidity (H-H)
10 - 90%
Storage relative humidity (H-H)
5 - 90%
Storage temperature (T-T)
-40 - 70 C
Package height
80 mm
Depth
180 mm
Height
44 mm
Width
294 mm
Package depth
400 mm
Package width
250 mm
Package weight
21.2 kg
Harmonized System (HS) code
85176990
Number of fans
1 fan(s)
Power source
AC
Layer
Unmanaged
Stackable
No
Rackable
No
Redundant-PSU
No
LAN-Ports
8
Forwarding rate
14.9 Mpps
Switching capacity
20 Gbit/s
MAC address table
8000 entries
Packet buffer memory
4.1 MB
VLAN support
Yes
Web-based management
Yes
Switch type
Managed
Port mirroring
Yes
Link aggregation
Yes
Power over Ethernet (PoE)
Yes
Number of VLANs
4000
10G support
No
Basic switching RJ-45 Ethernet ports type
Gigabit Ethernet (10/100/1000)
Gigabit Ethernet (copper) ports quantity
8
Installed SFP modules quantity
0
Installed SFP+ modules quantity
0
Basic switching RJ-45 Ethernet ports quantity
8
Power consumption (max)
173.9 W
Total Power over Ethernet (PoE) budget
150 W
DHCP features
DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Jumbo frames support
Yes
Rack mounting
Yes
Flow control support
Yes
Broadcast storm control
Yes
SFP+ module slots quantity
2
Power supply included
Yes
IGMP snooping
Yes
Jumbo frames
9000
Quality of Service (QoS) support
Yes
Switch layer
L2/L2+
Virtual LAN features
MAC address-based VLAN, Multicast VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
AC input voltage
100 - 240 V
Heat dissipation
594.46 BTU/h
SFP module slots quantity
2
AC input frequency
50/60 Hz
System event log
Yes
Access Control List (ACL)
Yes
Security algorithms
EAP-LEAP, EAP-MD5, EAP-TLS, EAP-TTLS, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSH-2, SSL/TLS
ARP inspection
Yes
Cloud-managed
Yes
Multicast support
Yes
SSH/SSL support
Yes
IP-MAC-Port binding
Yes
Power over Ethernet plus (PoE+) ports quantity
8
Number of queues
8
Queue scheduling algorithms
SP, Weighted Round Robin (WRR)
Rate limiting
Yes
Configuring Location Settings (CLI)
Yes
Spanning tree protocol
Yes
Copper ethernet cabling technology
10BASE-T, 100BASE-TX, 1000BASE-T
Management protocols
SNMPv1/v2c/v3, SNTP
MIB support
RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1213, RFC2233, RFC1643, RFC1493
Fiber ethernet cabling technology
100BASE-FX, 1000BASE-X
BPDU filtering/protection
Yes
LAN port type
Gigabit

Ce spun clientii

Detii sau ai utilizat produsul?
Posteaza review