36%

TPL SW 8P 10G SFP L2 MANAGED

1.671,00 RON 2.648,57 RON
Costurile de livrare nu sunt incluse
Cod produs - SKU TL-SX3008F

Descriere

"JetStream™ 8-Port 10GE SFP+ L2+ Managed Switch PORT: 8× 10G SFP+ Slots, RJ45/Micro-USB Console Port SPEC: 1U 19-inch Rack-mountable Steel Case FEATURE: Integration with JetStream™ SDN Controller, Static Routing, OAM, sFlow, DDM, 802.1Q VLAN, QinQ, STP/RSTP/MSTP, IGMP Snooping, 802.1p/DSCP, QoS, ACL, 802.1x, Radius/Tacacs+ Authentication, LACP, CLI, SNMP, Dual Image/Configuration, IPv6 "

Detalii

SKU
TL-SX3008F
Categorii
Brand
Certification
CE, FCC, RoHS
Operating temperature (T-T)
0 - 45 C
Operating relative humidity (H-H)
10 - 90%
Storage relative humidity (H-H)
5 - 90%
Storage temperature (T-T)
-40 - 70 C
Depth
180 mm
Cables included
AC
Quick start guide
Yes
Package type
Box
LED indicators
Yes
Power source
AC
Forwarding rate
119.04 Mpps
Switching capacity
160 Gbit/s
MAC address table
32000 entries
Packet buffer memory
16 MB
Networking standards
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad, IEEE 802.3x
VLAN support
Yes
Web-based management
Yes
Switch type
Managed
Port mirroring
Yes
Link aggregation
Yes
Power over Ethernet (PoE)
No
Number of VLANs
4000
10G support
Yes
Basic switching RJ-45 Ethernet ports type
No
Power connector
DC-in jack
Installed SFP modules quantity
0
Installed SFP+ modules quantity
0
Basic switching RJ-45 Ethernet ports quantity
0
Power consumption (max)
15.46 W
DHCP features
DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Loop protection
Yes
Jumbo frames support
Yes
Rack mounting
Yes
Flow control support
Yes
Broadcast storm control
Yes
SFP+ module slots quantity
8
Power supply included
Yes
IGMP snooping
Yes
Jumbo frames
9000
Quality of Service (QoS) support
Yes
Switch layer
L2+/L3
Virtual LAN features
Private VLAN, Protocol-based VLAN, Voice VLAN
AC input voltage
220 V
Heat dissipation
52.75 BTU/h
Static route
Yes
SFP module slots quantity
8
System event log
Yes
Access Control List (ACL)
Yes
Security algorithms
HTTPS, SSH, SSH-2, SSL/TLS
Rack mount kit
Yes
Console port
RJ-45/micro-USB
ARP inspection
Yes
Cloud-managed
Yes
Multicast support
Yes
MAC address filtering
Yes
SSH/SSL support
Yes
Static port security
Yes
IP-MAC-Port binding
Yes
Traffic classification
Yes
Number of queues
8
Queue scheduling algorithms
SP, WRR+SP, Weighted Round Robin (WRR)
Rate limiting
Yes
Configuring Location Settings (CLI)
Yes
Spanning tree protocol
Yes
Head-of-line (HOL) blocking
Yes
Multicast Listener Discovery (MLD) snooping
Y
Management protocols
SNMPv1/v2c/v3, SNTP
Authentication type
AAA, TACACS+
Authentication
Guest VLAN, MAC-based authentication, Port-based authentication, Web-based authentication
MIB support
RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
BPDU filtering/protection
Yes
IP routing
Yes
IPv4 & IPv6 features
IPv6 Telnet, IPv6 ping, IPv6 tracert
LAN port type
10Gigabit

Ce spun clientii

Detii sau ai utilizat produsul?
Posteaza review