33%
  • TPL SW 20SFP 4GB 410GE SFP L2 MANAGED - Img 1
  • TPL SW 20SFP 4GB 410GE SFP L2 MANAGED - Img 2
  • TPL SW 20SFP 4GB 410GE SFP L2 MANAGED - Img 3

TPL SW 20SFP 4GB 410GE SFP L2 MANAGED

3.570,00 RON 5.339,97 RON
Costurile de livrare nu sunt incluse
Cod produs - SKU TL-SG3428XF

Descriere

"JetStream™ 24-Port SFP L2+ Managed Switch with 4 10GE SFP+ Slots PORT: 20× Gigabit SFP Ports, 4× Gigabit SFP/RJ45 Combo Ports, 4× 10G SFP+ Slots, RJ45/Micro-USB Console Port SPEC: 1U 19-inch Rack-mountable Steel Case FEATURE: Integration with JetStream™ SDN Controller, Static Routing, OAM, sFlow, DDM, 802.1Q VLAN, QinQ, STP/RSTP/MSTP, IGMP Snooping, 802.1p/DSCP QoS, ACL, 802.1x, Radius/Tacacs+ Authentication, LACP, CLI, SNMP, Dual Image/Configuration, IPv6, Dual Redundant Power Supplies"

Detalii

SKU
TL-SG3428XF
Categorii
Brand
Form factor
1U
Product colour
Black
Ethernet LAN data rates
10,100,1000,10000 Mbit/s
Operating temperature (T-T)
0 - 45 C
Operating relative humidity (H-H)
10 - 90%
Storage relative humidity (H-H)
5 - 90%
Storage temperature (T-T)
-40 - 70 C
Password protection
Yes
Package height
100 mm
Depth
220 mm
Height
44 mm
Width
440 mm
Package depth
336 mm
Package width
528 mm
Package weight
2.97 kg
Cables included
AC
Number of fans
1 fan(s)
LED indicators
Yes
Power source
AC
Layer
Layer-2
Stackable
No
Rackable
Yes
LAN-Port-Type
Gigabit
Redundant-PSU
Yes
LAN-Ports
24
Forwarding rate
95.23 Mpps
Switching capacity
128 Gbit/s
MAC address table
16000 entries
Packet buffer memory
12 MB
VLAN support
Yes
Web-based management
Yes
Switch type
Managed
Port mirroring
Yes
Link aggregation
Yes
Power over Ethernet (PoE)
No
Number of VLANs
4000
10G support
Yes
Basic switching RJ-45 Ethernet ports type
No
Power connector
AC-in jack
Basic switching RJ-45 Ethernet ports quantity
0
Power consumption (max)
35.7 W
DHCP features
DHCP client, DHCP relay, DHCP server
Loop protection
Yes
Store-and-forward
Yes
Jumbo frames support
Yes
Rack mounting
Yes
Flow control support
Yes
Broadcast storm control
Yes
SFP+ module slots quantity
4
Power supply included
Yes
IGMP snooping
Yes
Jumbo frames
9000
Quality of Service (QoS) support
Yes
Switch layer
L2
Virtual LAN features
Port-based VLAN, Private VLAN, Tagged VLAN, VLAN mapping, Voice VLAN
Heat dissipation
121.81 BTU/h
Static route
Yes
Policy-based routing
Yes
SFP module slots quantity
4
System event log
Yes
Access Control List (ACL)
Yes
Fiber optic connector
SFP, SFP+
Combo SFP ports quantity
4
Rack mount kit
Yes
Console port
RJ-45/micro-USB
ARP inspection
Yes
Cloud-managed
Yes
Multicast support
Yes
MAC address filtering
Yes
SSH/SSL support
Yes
IP-MAC-Port binding
Yes
Manual
Yes
Queue scheduling algorithms
SP, WRR+SP, Weighted Round Robin (WRR)
Rate limiting
Yes
Configuring Location Settings (CLI)
Yes
Active link detection
Yes
Spanning tree protocol
Yes
Fiber ports quantity
20
Head-of-line (HOL) blocking
Yes
Number of power supply units
2
Routing entries
512
Redundant power supply (RPS) support
Yes
Number of static routes
48
Multicast Listener Discovery (MLD) snooping
Y
Management protocols
SNMPv1/v2c/v3, SNTP
Authentication type
AAA, RADIUS, TACACS+
Authentication
Auto VLAN, Guest VLAN, MAC-based authentication, Port-based authentication
MIB support
RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925
IPv4 routes
48
IPv6 routes
48
GARP VLAN Registration Protocol (GVRP)
Yes
BPDU filtering/protection
Yes
IGMP proxy
Yes
IP routing
Yes
IPv4 & IPv6 features
IPv4/IPv6 access-control list (ACL), IPv6 Telnet, IPv6 ping, IPv6 tracert

Ce spun clientii

Detii sau ai utilizat produsul?
Posteaza review