14%
ZYXEL GS1915-8EP 8GB HYBR POE NEBULA SW
712,00 RON
835,53 RON
Costurile de livrare nu sunt incluse
Sunteți instituție publică? Completați formularul de mai jos și publicăm acest produs în catalogul electronic SEAP / SICAP, pentru achiziție directă. Vă confirmăm pe e-mail în cel mai scurt timp.
Descriere
GS1915 Series 8/24-port GbE Smart Managed Switch GB HYBR POE NEBULA SW
Detalii
SKU
GS1915-8EP-EU0101F
Categorii
Brand
Weight
620 g
Certification
CE, FCC, C-Tick, Class A, Class B, BSMI CNS13438
Product colour
Black
Operating temperature (T-T)
0 - 40 C
Operating relative humidity (H-H)
10 - 95%
Storage relative humidity (H-H)
10 - 95%
Storage temperature (T-T)
-40 - 70 C
Package height
64 mm
Depth
104 mm
Height
27 mm
Width
250 mm
Package depth
227 mm
Package width
302 mm
Package weight
14 kg
Cables included
AC
Harmonized System (HS) code
85176990
Quick start guide
Yes
LED indicators
Yes
Power source
AC
User guide
Yes
LAN-Port-Type
Gigabit
Forwarding rate
11.9 Mpps
Switching capacity
16 Gbit/s
MAC address table
8000 entries
Packet buffer memory
0.525 MB
VLAN support
Yes
Web-based management
Yes
Switch type
Managed
Power over Ethernet (PoE)
Yes
Number of VLANs
8
10G support
No
Basic switching RJ-45 Ethernet ports type
Gigabit Ethernet (10/100/1000)
Power connector
AC-in jack
Gigabit Ethernet (copper) ports quantity
8
Power over Ethernet (PoE) ports quantity
8
Installed SFP modules quantity
0
Installed SFP+ modules quantity
0
Basic switching RJ-45 Ethernet ports quantity
8
Power consumption (max)
72 W
Total Power over Ethernet (PoE) budget
60 W
Jumbo frames support
Yes
Flow control support
Yes
Auto MDI/MDI-X
Yes
Broadcast storm control
Yes
IGMP snooping
Yes
Jumbo frames
9000
Quality of Service (QoS) support
Yes
Switch layer
L2
AC input voltage
200 - 240 V
Mean time between failures (MTBF)
1641000 h
Heat dissipation
245.52 BTU/h
AC input frequency
50 - 60 Hz
System event log
Yes
Multicast support
Yes
MAC address filtering
Yes
SSH/SSL support
Yes
Manual
Yes
Rate limiting
Yes
Copper ethernet cabling technology
10BASE-T, 100BASE-TX, 1000BASE-T
Full duplex
Yes
Management protocols
SNMP v1,v2,v3, RMON (1,2,3,9)
MIB support
RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493
Electromagnetic compatibility
LVD EN60950-1, BSMI CNS14336-1
Ce spun clientii
Detii sau ai utilizat produsul?
Posteaza review