7%
ZYXEL GS190024HPV METAL SWITCH
1.774,00 RON
1.926,46 RON
Costurile de livrare nu sunt incluse
Sunteți instituție publică? Completați formularul de mai jos și publicăm acest produs în catalogul electronic SEAP / SICAP, pentru achiziție directă. Vă confirmăm pe e-mail în cel mai scurt timp.
Descriere
ZYXEL GS190024HPV METAL SWITCH 24-port GbE Smart Managed Switch GS1900 Series
Detalii
SKU
GS190024HPV2-EU0101F
Categorii
Brand
Form factor
1U
Product colour
Black
Harmonized System (HS) code
85176990
LAN-Port-Type
Gigabit
Switch type
Managed
Basic switching RJ-45 Ethernet ports type
Gigabit Ethernet (10/100/1000)
Gigabit Ethernet (copper) ports quantity
24
Basic switching RJ-45 Ethernet ports quantity
24
Flow control support
Yes
Broadcast storm control
Yes
SFP+ module slots quantity
2
Power supply included
Yes
Quality of Service (QoS) support
Yes
SFP module slots quantity
2
Security algorithms
802.1x RADIUS
MAC address filtering
Yes
SSH/SSL support
Yes
Rate limiting
Yes
Copper ethernet cabling technology
10BASE-T, 100BASE-T, 1000BASE-T
Management protocols
SNMP v1,v2,v3, RMON (1,2,3,9)
MIB support
RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493
Ce spun clientii
Detii sau ai utilizat produsul?
Posteaza review