TPL SW 24P-2.5GBE 4P10GE L2 MNG POE SW

6.069,00 RON 8.495,41 RON
Costurile de livrare nu sunt incluse
Cod produs - SKU TL-SG3428XPP-M2

Descriere

"JetStream™ 24-Port 2.5GBASE-T and 4-Port 10GE SFP+ L2+ Managed Switch with 16-Port PoE+ & 8-Port PoE++ PORT: 24× 2.5G RJ45 Ports (8× 2.5G PoE++ Ports & 16× 2.5G PoE+ Ports), 4× 10G SFP+ Slots, RJ45/Micro-USB Console Port SPEC: 802.3bt/at/af, 500 W PoE Power, 1U 19-inch Rack-mountable Steel Case FEATURE: Integration with JetStream™ SDN Controller, Static Routing, OAM, DDM, 802.1Q VLAN, QinQ, STP/RSTP/MSTP, IGMP Snooping, 802.1p/DSCP QoS, ACL, 802.1x, Radius/Tacacs+ Authentication, LACP, CLI, SNMP, Dual Image/Configuration, IPv6"

Detalii

SKU
TL-SG3428XPP-M2
Categorii
Brand
Form factor
1U
Ethernet LAN data rates
10,100,1000,2500,10000 Mbit/s
Operating temperature (T-T)
0 - 40 C
Operating relative humidity (H-H)
10 - 90%
Storage relative humidity (H-H)
5 - 90%
Storage temperature (T-T)
-40 - 70 C
Password protection
Yes
Depth
330 mm
Compliance certificates
CE, Federal Communications Commission (FCC), RoHS
Sustainability compliance
Yes
Cables included
AC
Quick start guide
Yes
Number of fans
3 fan(s)
LED indicators
Yes
Power source
AC/PoE
Layer
Layer-2
Stackable
No
Rackable
Yes
LAN-Port-Type
Gigabit
Redundant-PSU
Yes
LAN-Ports
24
Forwarding rate
148.8 Mpps
Switching capacity
200 Gbit/s
MAC address table
32000 entries
Packet buffer memory
16 MB
VLAN support
Yes
Web-based management
Yes
Switch type
Managed
Port mirroring
Yes
Link aggregation
Yes
Power over Ethernet (PoE)
Yes
10G support
Yes
Basic switching RJ-45 Ethernet ports type
2.5G Ethernet (100/1000/2500)
Installed SFP modules quantity
0
Installed SFP+ modules quantity
0
Basic switching RJ-45 Ethernet ports quantity
24
Power consumption (max)
629.1 W
Total Power over Ethernet (PoE) budget
500 W
DHCP features
DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Loop protection
Yes
Store-and-forward
Yes
Jumbo frames support
Yes
Rack mounting
Yes
Flow control support
Yes
Broadcast storm control
Yes
SFP+ module slots quantity
4
Power supply included
Yes
IGMP snooping
Yes
Jumbo frames
9000
Quality of Service (QoS) support
Yes
Flash memory
32 MB
Switch layer
L2+
Virtual LAN features
MAC address-based VLAN, Port-based VLAN, Protocol-based VLAN, Stacked VLAN, Tagged VLAN, Voice VLAN
AC input voltage
100 - 240 V
Power over Ethernet 4PPoE (PoE++) ports quantity
8
Heat dissipation
2153.45 BTU/h
Static route
Yes
SFP module slots quantity
4
System event log
Yes
Access Control List (ACL)
Yes
Security algorithms
HTTPS, SSH, SSH-2, SSL/TLS
Rack mount kit
Yes
Console port
RJ-45/micro-USB
ARP inspection
Yes
Cloud-managed
Yes
Multicast support
Yes
Memory type
DRAM
SSH/SSL support
Yes
Static port security
Yes
IP-MAC-Port binding
Yes
Power over Ethernet plus (PoE+) ports quantity
16
Number of queues
8
Queue scheduling algorithms
SP, WRR+SP, Weighted Round Robin (WRR)
Rate limiting
Yes
Configuring Location Settings (CLI)
Yes
Spanning tree protocol
Yes
2.5G Ethernet (copper) ports quantity
24
Full duplex
Yes
Half duplex
Yes
Head-of-line (HOL) blocking
Yes
Redundant power supply (RPS) support
Yes
Number of static routes
48
Number of IP interfaces
32
Multicast Listener Discovery (MLD) snooping
MLD v1/v2
Management protocols
SNMP v1, v2c, v3
Authentication type
AAA, IEEE 802.1x, RADIUS, TACACS+
Authentication
Guest VLAN, MAC-based authentication, Port-based authentication
MIB support
RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925
IPv4 routes
48
IPv6 routes
48
GARP VLAN Registration Protocol (GVRP)
Yes
BPDU filtering/protection
Yes
IPv4 & IPv6 features
IPv4/IPv6 access-control list (ACL), IPv6 ping, IPv6 portal, IPv6 tracert
Redundant fans support
Yes

Ce spun clientii

Detii sau ai utilizat produsul?
Posteaza review