35%

TP-LINK 8-PORT SWITCH SG3210X-M2

1.400,00 RON 2.184,53 RON
Costurile de livrare nu sunt incluse
Cod produs - SKU SG3210X-M2

Descriere

Switch TP-Link SG3210X-M2, 8 x porturi RJ 45, 2 x SFP+, viteza LAN 100/1000/2500 MBps, Layer L2+, capacitate 80 Gbps, dimensiuni 294 × 180 × 44 mm

Detalii

SKU
SG3210X-M2
Categorii
Brand
Form factor
1U
Certification
CE, FCC, RoHS
Product colour
Black
Ethernet LAN data rates
100,1000,2500 Mbit/s
Operating temperature (T-T)
0 - 50 C
Operating relative humidity (H-H)
10 - 90%
Storage relative humidity (H-H)
5 - 90%
Storage temperature (T-T)
-40 - 70 C
Password protection
Yes
Package height
80 mm
Depth
180 mm
Height
44 mm
Width
294 mm
Package depth
250 mm
Package width
528 mm
Package weight
2.84 kg
Cables included
AC
Harmonized System (HS) code
85176990
Quick start guide
Yes
Number of fans
2 fan(s)
Package type
Box
LED indicators
Yes
Power source
AC
LAN-Port-Type
FastEthernet
Forwarding rate
59.52 Mpps
Switching capacity
80 Gbit/s
MAC address table
16000 entries
Packet buffer memory
12 MB
Networking standards
IEEE 802.1D, IEEE 802.1s, IEEE 802.1w
VLAN support
Yes
Web-based management
Yes
Switch type
Managed
Port mirroring
Yes
Link aggregation
Yes
Number of VLANs
4000
10G support
Yes
Basic switching RJ-45 Ethernet ports type
2.5G Ethernet (100/1000/2500)
Power connector
AC-in jack
Installed SFP modules quantity
0
Installed SFP+ modules quantity
0
Basic switching RJ-45 Ethernet ports quantity
8
DHCP features
DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Loop protection
Yes
Jumbo frames support
Yes
Rack mounting
Yes
Flow control support
Yes
Broadcast storm control
Yes
SFP+ module slots quantity
2
Power supply included
Yes
IGMP snooping
Yes
Jumbo frames
9000
Quality of Service (QoS) support
Yes
Switch layer
L2
Virtual LAN features
MAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
AC input voltage
100 - 240 V
Heat dissipation
51.18 BTU/h
Static route
Yes
SFP module slots quantity
2
Power consumption (typical)
15 W
AC input frequency
50/60 Hz
System event log
Yes
Access Control List (ACL)
Yes
Security algorithms
HTTPS, SSH, SSH-2, SSL/TLS
Console port
RJ-45/micro-USB
ARP inspection
Yes
Cloud-managed
Yes
Multicast support
Yes
Fanless
Yes
MAC address filtering
Yes
SSH/SSL support
Yes
Static port security
Yes
IP-MAC-Port binding
Yes
Traffic classification
Yes
Queue scheduling algorithms
SP, WRR+SP, Weighted Round Robin (WRR)
Rate limiting
Yes
Configuring Location Settings (CLI)
Yes
Spanning tree protocol
Yes
2.5G Ethernet (copper) ports quantity
8
Head-of-line (HOL) blocking
Yes
Number of static routes
48
Number of IP interfaces
16
Multicast Listener Discovery (MLD) snooping
Y
Management protocols
SNMPv1/v2c/v3, SNTP
Authentication type
AAA, TACACS+
Authentication
MAC-based authentication, Port-based authentication
MIB support
RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
GARP VLAN Registration Protocol (GVRP)
Yes
BPDU filtering/protection
Yes
IP routing
Yes

Ce spun clientii

Detii sau ai utilizat produsul?
Posteaza review