ATI SW 48P GB 4SFP L2 WEBSM ECO

4.491,00 RON
Costurile de livrare nu sunt incluse
Cod produs - SKU AT-GS950/48-50

Descriere

Switch ALLIED TELESIS GS950 48 porturi Gigabit 4 porturi SFP rackabil Layer 2 smart-managed, 5 ani garantie prin inregistrare on-line

Detalii

SKU
AT-GS950/48-50
Categorii
Form factor
1U
Dimensions (WxDxH)
444 x 322 x 43.5 mm
Weight
4.05 kg
Certification
UL 1950, FCC/EN55022, VCCI, C-Tick, EN60950, EN55024, CE, CSA, CUL
Product colour
Grey
Operating temperature (T-T)
0 - 40 C
Operating relative humidity (H-H)
5 - 90%
Storage relative humidity (H-H)
5 - 95%
Storage temperature (T-T)
-25 - 70 C
Depth
322 mm
Height
43.5 mm
Width
444 mm
Harmonized System (HS) code
85176990
LED indicators
Yes
Connectivity technology
Wired
Layer
Layer-2
Stackable
No
Rackable
Yes
Redundant-PSU
No
LAN-Ports
48
MAC address table
8000 entries
Packet buffer memory
6 MB
VLAN support
Yes
Web-based management
Yes
Switch type
Managed
Port mirroring
Yes
Link aggregation
Yes
Power over Ethernet (PoE)
No
10G support
No
Basic switching RJ-45 Ethernet ports type
Gigabit Ethernet (10/100/1000)
Power connector
DC-in jack
Basic switching RJ-45 Ethernet ports quantity
48
DHCP features
DHCP client
Jumbo frames support
Yes
Rack mounting
Yes
Flow control support
Yes
Auto MDI/MDI-X
Yes
Broadcast storm control
Yes
IGMP snooping
Yes
Quality of Service (QoS) support
Yes
Flash memory
4 MB
Switch layer
L2
AC input voltage
100 - 240 V
Mean time between failures (MTBF)
263000 h
AC input frequency
50 - 60 Hz
Combo SFP ports quantity
4
Console port
RJ-45
Multicast support
Yes
MAC address filtering
Yes
Static port security
Yes
Rate limiting
Yes
Spanning tree protocol
Yes
Copper ethernet cabling technology
1000BASE-T, 100BASE-TX
Head-of-line (HOL) blocking
Yes
Management protocols
IGMP, SNMP, FTP
MIB support
RFC 1213, RFC 1643, RFC 1493
Maximum data transfer rate
1 Gbit/s
SFP/SFP+ slots quantity
4
Throughput
14.88 Mpps
LAN port type
Gigabit
Supported data transfer rates
10/100/1000 Mbps
Packet transfer speed
1488000 pps
Power requirements
100-240V AC, 50/60Hz
Security features
802.1X

Ce spun clientii

Detii sau ai utilizat produsul?
Posteaza review